XVIDE

Public support forum for peer to peer support with related to the Visual Objects and Vulcan.NET products
Post Reply
User avatar
Neale
Posts: 24
Joined: Sat Mar 25, 2017 10:40 pm
Location: United Kingdom

XVIDE

Post by Neale »

Hello
Beginner XVIDE 1.27 question.
Using XVIDE for the first time and importing VO_StandardMDI.viaef when trying to compile an error
pops up 'Vulcan.net compiler not found' ?
I have followed the info in the help file under VO Style Applications - General.

Neale
FFF
Posts: 1544
Joined: Fri Sep 25, 2015 4:52 pm
Location: Germany

XVIDE

Post by FFF »

Hi Neale,
i take it, you created a project first? Then "new application" - from the gallery, tab x#, StandardVo MDI-X#Runtime?
If not, do so ;)
Regards
Karl
(on Win8.1/64, Xide32 2.20, X#2.20.0.3)
User avatar
Neale
Posts: 24
Joined: Sat Mar 25, 2017 10:40 pm
Location: United Kingdom

XVIDE

Post by Neale »

I did so and it worked.
Thank You.
FFF
Posts: 1544
Joined: Fri Sep 25, 2015 4:52 pm
Location: Germany

XVIDE

Post by FFF »

Great to hear!
Regards
Karl
(on Win8.1/64, Xide32 2.20, X#2.20.0.3)
Post Reply